Home | Registrieren | Mitgliederliste | Suchen | Hilfe | Themen des Tages | Alle Lampen aus | Login
Guten Abend, Gast

Wenn dies Dein erster Besuch hier ist, lies Dir die FAQ - Häufig gestellte Fragen durch. Du musst Dich vermutlich Registrieren, bevor Du Beiträge schreiben kannst: klicke oben auf registrieren, um den Registrierungsprozess zu starten. Um Beiträge zu lesen, suche Dir einfach das Forum aus, das Dich interessiert. Die Registrierung ist kostenlos.
Username:
Passwort:
Suchen:
 


Seiten: <<  1  >>
Board >>  Quicken 2011 >>  [Quicken 2011] Sonstiges >> Keine Bankleitzahlen mehr
Neues Thema    »Antworten«
Seite Drucken
red.gif Autor:
Thema: Keine Bankleitzahlen mehr
pawo (offline)
Experte



Beiträge: 103
Geschlecht:
Mitglied seit: 09.05.2004


icon1  Keine Bankleitzahlen mehr #1 Datum: 30.10.2010, 11:22  

Quicken erkennt plötzlich keine Bankleitzahlen mehr. Immer wenn man's eilig hat, zum kotzen. Bei einer Überweisung kommt die Meldung dass die Bank nicht existiert und bei Neuanlage eines Kontos kommt die lapidare Meldung "Fehler". Ich habe bereits auf DDBAC 4,3,49,0 aktualisiert, nachdem ich das Problem hatte - bring aber keine Änderung. Die Datei bankcodes.qst hat das Datum 08.10.2010. Hat jemand eine Idee?

   PM   Buddy hinzufügen Copy
Reynard25 (offline)
Administrator





Beiträge: 14447

Mitglied seit: 01.01.2000

Brandenburg
icon1  Re: Keine Bankleitzahlen mehr #2 Datum: 30.10.2010, 11:27  

Hallo,

vielleicht ist die genannte Datei defekt.

Lege doch mal die CD ins Laufwerk - Quicken reparieren.
Gruß Reinhard
     PM   Buddy hinzufügen Copy
pawo (offline)
Experte



Beiträge: 103
Geschlecht:
Mitglied seit: 09.05.2004


icon1  Re: Keine Bankleitzahlen mehr #3 Datum: 30.10.2010, 11:39  

Es gibt da 4 Auswahlpunkte für die Reparatur. Habe den Punkt Online-Banking Modul ausgwählt und repariert. Fehler ist immer noch da. Bevor ich all anderen Module, vor allem das Programm selbst von der CD repariere, wie komme ich dann zurück auf den Stand vom SP3? Macht es ggf. Sinn das SP3 neu zu installieren, statt die CD zu benutzen? Wenn ja, wie kann ich das machen? Danke! pawo

   PM   Buddy hinzufügen Copy
pawo (offline)
Experte



Beiträge: 103
Geschlecht:
Mitglied seit: 09.05.2004


icon1  Re: Keine Bankleitzahlen mehr #4 Datum: 30.10.2010, 11:51  

habe nun das Programm selbst mit der CD repariert. Fehler immer noch da. Wütend

   PM   Buddy hinzufügen Copy
Reynard25 (offline)
Administrator





Beiträge: 14447

Mitglied seit: 01.01.2000

Brandenburg
icon1  Re: Keine Bankleitzahlen mehr #5 Datum: 30.10.2010, 11:56  

Hallo,

die Datei bankcodes.qst ist nicht Bestandteil des OnlineBanking- Moduls.

Du müsstest also bei der Reparatur das oben stehende "Quicken ...." auswählen.

SP3 zu installieren macht keinen Sinn, weil darin die bankcodes.qst nicht enthalten ist. Höchstens nach der Reparatur, um sicher zu gehen, das Quicken wieder den aktuellen Stand hat.
Gruß Reinhard
     PM   Buddy hinzufügen Copy
pawo (offline)
Experte



Beiträge: 103
Geschlecht:
Mitglied seit: 09.05.2004


icon1  Re: Keine Bankleitzahlen mehr #6 Datum: 30.10.2010, 12:01  

Habe jetzt sämtliche Rapraturfunktionen der CD ausgeführt, Fehler immer noch da. pawo

   PM   Buddy hinzufügen Copy
Reynard25 (offline)
Administrator





Beiträge: 14447

Mitglied seit: 01.01.2000

Brandenburg
icon1  Re: Keine Bankleitzahlen mehr #7 Datum: 30.10.2010, 12:05  

Tut mir Leid, da habe ich keine Idee, woran es liegen könnte.

Vielleicht solltest Du die Datei mal umbenennen, damit sie bei der Reparatur tatsächlich erneuert wird.
Gruß Reinhard
     PM   Buddy hinzufügen Copy
pawo (offline)
Experte



Beiträge: 103
Geschlecht:
Mitglied seit: 09.05.2004


icon1  Re: Keine Bankleitzahlen mehr #8 Datum: 30.10.2010, 12:22  

Das hatte ich schon versucht, die Datei lässt sich aber nicht umbenennen da "ein anderer Prozess diese in Verwendung hat" obwohl Quicken geschlossen ist. Es scheint jetzt aber wieder zu funktionieren. Ich hatte nach den Reparaturen keinen Systemstart durchgeführt, das ich nicht dazu aufgefordert wurde. Nachdem das System jetzt konmplett neu gestartet wurde, funktioniert es wieder. Falls zukünftig jemand dieses Problem hat, hier ist was ich gemacht habe:

1. Alle 4 Reparaturoptionen der CD durchgeführt
2. Das Servicepack 3 manuell aus dem Internet geladen (Lexware) und neu installiert.
3. Kompletter Systemneustart (nicht nur abmelden).

Danke für die Tipps. pawo

   PM   Buddy hinzufügen Copy
uwe-pb (offline)
Neuer Nutzer



Beiträge: 1

Mitglied seit: 08.02.2014

Deutschland
icon1  Re: Keine Bankleitzahlen mehr #9 Datum: 08.02.2014, 22:23  

Hallo, ähnliches Problem Jahre später...
(beim Anlegen eines neuen Kontos oder neuer Adresse wird keine Bank zur BLZ gefunden)

aktuelle bankcodes.qst (Samstag, 25. Januar 2014, 17:51:41) in den genannten Ordner (C:\ProgramData\Lexware\Quicken\2011) kopiert:

Fensterkommentar:

"Utilities" Fehler.

Danke für eine Idee!



(Bisher wurde dieser Beitrag 1 mal editiert, als letztes von uwe-pb am 08.02.2014 @ 22:32)
   PM   Buddy hinzufügen Copy
Reynard25 (offline)
Administrator





Beiträge: 14447

Mitglied seit: 01.01.2000

Brandenburg
icon1  Re: Keine Bankleitzahlen mehr #10 Datum: 12.02.2014, 10:28  

Hallo und Guten Tag,

da fällt mir auch nichts ein. Hast Du mal eine Neuinstallation versucht?
Gruß Reinhard
     PM   Buddy hinzufügen Copy
Board >>  Quicken 2011 >>  [Quicken 2011] Sonstiges >> Keine Bankleitzahlen mehr
Seiten: <<  1  >>
Seite Drucken
Neues Thema    »Antworten«



Forum durchsuchen:


Du kannst in diesem Forum neue Beiträge verfassen
Du kannst in diesem Forum auf Beiträge antworten
Du kannst in diesem Forum die eigenen Beiträge bearbeiten

   


Stefanos Bulletin Board, v1.3.8
© Coder-World.de, 2001-2006 (Stefanos)