Stefanos Bulletin Board
Home | Registrieren | Mitgliederliste
Suchen | Hilfe | Login
Aktuelle Themen des Tages
Alle Lampen aus



Guten Tag, Gast

Um das Forum vor Spam zu verschonen, ist es nur Mitgliedern erlaubt, Beiträge zu schreiben. Eine Anmeldung ist problemlos und garantiert kostenlos unter "Registrieren" möglich. Aus Gründen der Übersichtlichkeit werden alle User gebeten, keine Anmeldenamen zu benutzen, die die Bestandteile Quicken, quicken oder Lexware enthalten, wie z.B. "Quicken2010". Vielen Dank.
Username:
Passwort:
Suchen:



Seiten: <<  1  >>
Board >>  Quicken 2012 >>  [Quicken 2012] Bedienung >> Anlagen werden (teilwiese) nicht mehr angezeigt
Neues Thema    »Antworten«
Seite Drucken
red.gif Autor:
Thema: Anlagen werden (teilwiese) nicht mehr angezeigt
Hacko (offline)
Gelegentlicher Nutzer



Beiträge: 7
Geschlecht:
Mitglied seit: 07.02.2012

Deutschland
icon1   Anlagen werden (teilwiese) nicht mehr angezeigt #1 Datum: 02.07.2012 , 16:26  

Hallo,
ich habe das Problem, dass meine Anlagen zum Teil nicht mehr angezeigt werden. Bisher lies sich das 'Problem' durch einen Neustart beheben. Seit einigen Tagen aber nicht mehr. Allerdisng betrifft dies nicht alle Konten, es gibt Konten bei denen die Anlagen noich angezeigt werden.
Die QSD Datei hat auch nach wie vor die gleiche Größe - es scheint also so zu sein, dass die Anlagen mal angezeigt werden und mal nicht.

Danke für Tipps!

   PM   Buddy hinzufügen Copy Quote
Dank-o-mat
bedankt sich bei dir
  1 x Danke

Für dieses Thema bedankten sich die folgenden 1 User:
Hacko,
Reynard25 (offline)
Administrator



Beiträge: 12381

Mitglied seit: 01.01.2000

Brandenburg
icon1   Re: Anlagen werden (teilwiese) nicht mehr angezeigt #2 Datum: 03.07.2012 , 10:34  

Hallo und Guten Tag,

Du könntest folgendes versuchen:

Datei --> Dateiaktionen --> Dateistrukturprüfung.

Datei --> Dateiaktionen --> kopieren. Dabei der Kopie einen anderen Namen geben und mit dieser weiter arbeiten.

Mit diesen Aktionen wird die Datei reorganisiert und verschlankt.
Gruß Reinhard
     PM   Buddy hinzufügen Copy Quote
Hacko (offline)
Gelegentlicher Nutzer



Beiträge: 7
Geschlecht:
Mitglied seit: 07.02.2012

Deutschland
icon1   Re: Anlagen werden (teilwiese) nicht mehr angezeigt #3 Datum: 11.07.2012 , 22:32  

Danke, hat funktioniert

   PM   Buddy hinzufügen Copy Quote
Board >>  Quicken 2012 >>  [Quicken 2012] Bedienung >> Anlagen werden (teilwiese) nicht mehr angezeigt
Seiten: <<  1  >>
Seite Drucken
Neues Thema    »Antworten«



Forum durchsuchen:



Stefanos Bulletin Board, v1.3.5
© Coder-World.de, 2001-2004 (Stefanos)