Stefanos Bulletin Board
Home | Registrieren | Mitgliederliste
Suchen | Hilfe | Login
Aktuelle Themen des Tages
Alle Lampen aus



Guten Abend, Gast

Um das Forum vor Spam zu verschonen, ist es nur Mitgliedern erlaubt, Beiträge zu schreiben. Eine Anmeldung ist problemlos und garantiert kostenlos unter "Registrieren" möglich. Aus Gründen der Übersichtlichkeit werden alle User gebeten, keine Anmeldenamen zu benutzen, die die Bestandteile Quicken, quicken oder Lexware enthalten, wie z.B. "Quicken2010". Vielen Dank.
Username:
Passwort:
Suchen:



Seiten: <<  1  >>
Board >>  Quicken 2009 >>  [Quicken 2009] Online-Banking (HBCI/FinTS) >> ChipTan Abfrage unvollständig/fehlerhaft
Neues Thema    »Antworten«
Seite Drucken
red.gif Autor:
Thema: ChipTan Abfrage unvollständig/fehlerhaft
osrit (offline)
Neuer Nutzer



Beiträge: 1
Geschlecht:
Mitglied seit: 20.01.2012

Deutschland
icon1   ChipTan Abfrage unvollständig/fehlerhaft #1 Datum: 26.01.2012 , 14:54  

Hallo, ich habe das Problem bei der Abfrage von Konten der Sparkasse (mehrere Konten, inkl. eines Depots), daß - obwohl das Depot tatsächlich auf 0 steht, der Online-Stand noch einen größeren Wert behält. Alle Wiedholungsversuche gescheitert! Die anderen Konten sind alle korrekt!

Die Prokollierung meldet für die Depot-Abfrage :
'
3060 Teilweise liegen Warnungen oder Hinweise vor (HBMSG=10336)
3010 Es wurden keine Daten gefunden
0 Bestandspositionen wurden abgeholt
'
Das Depot ist aber lt Online-Abfrage über die Web-Seite der Bank auf Null

Wie kriege ich den falschen Online-Wert weg
Möglichweise liegt der Fehler beim Übergang von iTan zu Chip-Tan (das war zum gleichen Zeitpunkt, als das Depot auf Null ging )
Wer kann mir dazu einen Tip geben

Gruß
Hermann


   PM   Buddy hinzufügen Copy Quote
Board >>  Quicken 2009 >>  [Quicken 2009] Online-Banking (HBCI/FinTS) >> ChipTan Abfrage unvollständig/fehlerhaft
Seiten: <<  1  >>
Seite Drucken
Neues Thema    »Antworten«



Forum durchsuchen:



Stefanos Bulletin Board, v1.3.5
© Coder-World.de, 2001-2004 (Stefanos)