Stefanos Bulletin Board
Home | Registrieren | Mitgliederliste
Suchen | Hilfe | Login
Aktuelle Themen des Tages
Alle Lampen aus



Guten Morgen, Gast

Um das Forum vor Spam zu verschonen, ist es nur Mitgliedern erlaubt, Beiträge zu schreiben. Eine Anmeldung ist problemlos und garantiert kostenlos unter "Registrieren" möglich. Aus Gründen der Übersichtlichkeit werden alle User gebeten, keine Anmeldenamen zu benutzen, die die Bestandteile Quicken, quicken oder Lexware enthalten, wie z.B. "Quicken2010". Vielen Dank.
Username:
Passwort:
Suchen:



Seiten: <<  1  >>
Board >>  FinanzManager 2018 (V.25) >>  [FinanzManager 2018 (V.25)] Installation >> Update kann nicht installiert werden
Neues Thema    »Antworten«
Seite Drucken
red.gif Autor:
Thema: Update kann nicht installiert werden
hetti10 (offline)
Intensiver Nutzer



Beiträge: 94
Geschlecht:
Mitglied seit: 26.05.2010

Deutschland
icon1   Update kann nicht installiert werden #1 Datum: 20.02.2019 , 12:11  

Hallo zusammen,
ich benutze FiMa 2017 deluxe. Bei mir wurde die Version 23.01 heruntergeladen. Beim Versuch diese zu installieren erhalte ich die Fehlermeldung, dass ich den Hersteller dieser Version fragen soll ob dies ein Windows - fähiges Programm ist.
Was kann hier der Fehler sein?

Gruß hetti10

   PM   Buddy hinzufügen Copy Quote
Reynard25 (offline)
Administrator



Beiträge: 12036

Mitglied seit: 01.01.2000

Brandenburg
icon1   Re: Update kann nicht installiert werden #2 Datum: 20.02.2019 , 14:27  

Hallo,
die Antwort auf die gleich lautende Frage im Lexware-Forum: https://forum.lexware.de/threads/30772/#post-150913
Gruß Reinhard
     PM   Buddy hinzufügen Copy Quote
Board >>  FinanzManager 2018 (V.25) >>  [FinanzManager 2018 (V.25)] Installation >> Update kann nicht installiert werden
Seiten: <<  1  >>
Seite Drucken
Neues Thema    »Antworten«



Forum durchsuchen:



Stefanos Bulletin Board, v1.3.5
© Coder-World.de, 2001-2004 (Stefanos)