Stefanos Bulletin Board
Home | Registrieren | Mitgliederliste
Suchen | Hilfe | Login
Aktuelle Themen des Tages
Alle Lampen aus



Guten Morgen, Gast

Um das Forum vor Spam zu verschonen, ist es nur Mitgliedern erlaubt, Beiträge zu schreiben. Eine Anmeldung ist problemlos und garantiert kostenlos unter "Registrieren" möglich. Aus Gründen der Übersichtlichkeit werden alle User gebeten, keine Anmeldenamen zu benutzen, die die Bestandteile Quicken, quicken oder Lexware enthalten, wie z.B. "Quicken2010". Vielen Dank.
Username:
Passwort:
Suchen:



Seiten: <<  1  >>
Board >>  Quicken 2005 und älter >>  Installation >> Quicken 2003: qzv.exe wird nicht gefunden -> Problem gelöst
Neues Thema    »Antworten«
Seite Drucken
red.gif Autor:
Thema: Quicken 2003: qzv.exe wird nicht gefunden -> Problem gelöst
GizMo (offline)
Neuer Nutzer



Beiträge: 2
Geschlecht:
Mitglied seit: 28.11.2006

Deutschland
icon3   Quicken 2003: qzv.exe wird nicht gefunden -> Problem gelöst #1 Datum: 28.11.2006 , 22:03  

Hallo, Leute,
stehe kurz vor der Verzweiflung: arbeite seit vielen Jahren mit Q2003 unter W2000 und musste nach einem Plattencrash mein Festplattenimage neu installieren. Alles funktioniert, außer Quicken. Hier bekomme ich die Meldung, dass die Datei qzv.exe (oder eine Komponente) im Pfad c:\programme\gemeinsame dateien\intuit\deonline2003 nicht gefunden werden kann, obwohl sich die Datei genau in diesem Pfad befindet (wo auch sonst).
Anschließend werden meine Kontodaten geladen, allerdings ist eines von vier Konten komplett für Onlinebanking deaktiviert, die drei anderen sind auf T-Online eingestellt, obwohl ich schon seit langer Zeit mit HBCI arbeite. Ändern ist nicht möglich, obwohl die eigentlich installierten Kontozugangsdaten angezeigt werden und OK sind.
Ich habe schon alles versucht, Reparaturinstallation, Deinstallation, Neuinstallation, der Fehler bleibt der gleiche...
Hat irgendjemand hierzu eine Idee? Error !
Danke und LG
GizMo

biggthumpup Immer wieder Klasse, wenn man seine Probleme selbst lösen kann: Ich hatte übersehen, dass auch die DataDesign-Einträge aus der Registry gelöscht werden müssen!!!
Außerdem hatte es auch noch den Treiber vom Chipkartenleser mit ins Nirvana gerissen.

Fazit: Quicken aus Image wiederherstellen geht wohl meist daneben...
Aber jetzt ist alles wieder gut! Jooo
Schönes Forum übrigens, gefällt mir.
LG
GizMo



(Bisher wurde dieser Beitrag 3 mal editiert, als letztes von GizMo am 29.11.2006 @ 00:17)
   PM   Buddy hinzufügen Copy Quote
Dank-o-mat
bedankt sich bei dir
  1 x Danke

Für dieses Thema bedankten sich die folgenden 1 User:
GizMo,
Board >>  Quicken 2005 und älter >>  Installation >> Quicken 2003: qzv.exe wird nicht gefunden -> Problem gelöst
Seiten: <<  1  >>
Seite Drucken
Neues Thema    »Antworten«



Forum durchsuchen:



Stefanos Bulletin Board, v1.3.5
© Coder-World.de, 2001-2004 (Stefanos)