Stefanos Bulletin Board
Home | Registrieren | Mitgliederliste
Suchen | Hilfe | Login
Aktuelle Themen des Tages
Alle Lampen aus



Guten Morgen, Gast

Um das Forum vor Spam zu verschonen, ist es nur Mitgliedern erlaubt, Beiträge zu schreiben. Eine Anmeldung ist problemlos und garantiert kostenlos unter "Registrieren" möglich. Aus Gründen der Übersichtlichkeit werden alle User gebeten, keine Anmeldenamen zu benutzen, die die Bestandteile Quicken, quicken oder Lexware enthalten, wie z.B. "Quicken2010". Vielen Dank.
Username:
Passwort:
Suchen:



Seiten: <<  1  >>
Board >>  Quicken Jubiläumsversion (Version 20) >>  [Quicken Jubiläumsversion] Installation >> Quicken Jubiläumsversion startet nicht korrekt!
Neues Thema    »Antworten«
Seite Drucken
red.gif Autor:
Thema: Quicken Jubiläumsversion startet nicht korrekt!
Harald1358 (offline)
Neuer Nutzer



Beiträge: 2

Mitglied seit: 04.03.2015

Deutschland
icon1   Quicken Jubiläumsversion startet nicht korrekt! #1 Datum: 11.03.2015 , 09:07  

Nach der Anmeldung bei der Jubiläumsversion öffnet sich ein Fenster mit der Nachricht: "Sie haben die maximale Anzahl geöffnet." Klicke ich auf okay, öffnet sich das Programm. Es werden auf der linken Seite allerdings nicht alle Konten angezeigt. Auf der rechten Seite tut sich nichts. Der Bildschirm bleibt schwarz. Was kann ich tun?

   PM   Buddy hinzufügen Copy Quote
Reynard25 (offline)
Administrator



Beiträge: 11164

Mitglied seit: 01.01.2000

Brandenburg
icon1   Re: Quicken Jubiläumsversion startet nicht korrekt! #2 Datum: 11.03.2015 , 10:04  

Hallo,
kannst Du oben auf die Menüleiste zugreifen? Dann geh mal auf Fenster --> Alle Fenster schließen.

Vielleicht ist es das.
Gruß Reinhard
     PM   Buddy hinzufügen Copy Quote
Board >>  Quicken Jubiläumsversion (Version 20) >>  [Quicken Jubiläumsversion] Installation >> Quicken Jubiläumsversion startet nicht korrekt!
Seiten: <<  1  >>
Seite Drucken
Neues Thema    »Antworten«



Forum durchsuchen:



Stefanos Bulletin Board, v1.3.5
© Coder-World.de, 2001-2004 (Stefanos)