Stefanos Bulletin Board
Home | Registrieren | Mitgliederliste
Suchen | Hilfe | Login
Aktuelle Themen des Tages
Alle Lampen aus



Guten Abend, Gast

Um das Forum vor Spam zu verschonen, ist es nur Mitgliedern erlaubt, Beiträge zu schreiben. Eine Anmeldung ist problemlos und garantiert kostenlos unter "Registrieren" möglich. Aus Gründen der Übersichtlichkeit werden alle User gebeten, keine Anmeldenamen zu benutzen, die die Bestandteile Quicken, quicken oder Lexware enthalten, wie z.B. "Quicken2010". Vielen Dank.
Username:
Passwort:
Suchen:



Seiten: <<  1  >>
Board >>  Quicken 2012 >>  [Quicken 2012] Online-Banking: HBCI/FinTS >> Überweisungen werden nicht abgeschickt
Neues Thema    »Antworten«
Seite Drucken
red.gif Autor:
Thema: Überweisungen werden nicht abgeschickt
nakomi (offline)
Gelegentlicher Nutzer



Beiträge: 3

Mitglied seit: 21.03.2017


icon1   Überweisungen werden nicht abgeschickt #1 Datum: 21.03.2017 , 19:46  

meine Überweisungen werden nicht ausgeführt, als Fehlermeldung kommt: 0 Sepa Überweisungen abgeschickt

Abmeldung von der Bank erfolgt.

Kontoauszüge und Umsätze werden zur Sparkasse ausgeführt.

Komischer Weise habe ich mit der ING DiBA keine Probleme.

Die Sparkasse kann auch nicht weiterhelfen, sie meinte dass alle meine Berechtigungen in Ordnung seien.

ich benutze noch Quicken 2012, Homebanking auf Fin3.0 ist umgestellt

Hilfe !

   PM   Buddy hinzufügen Copy Quote
Dank-o-mat
bedankt sich bei dir
  1 x Danke

Für dieses Thema bedankten sich die folgenden 1 User:
nakomi,
Reynard25 (offline)
Administrator



Beiträge: 11199

Mitglied seit: 01.01.2000

Brandenburg
icon1   Re: Überweisungen werden nicht abgeschickt #2 Datum: 22.03.2017 , 09:54  

Hallo,

normalerweise müssten 9xxx-Fehlermeldungen von der Bank kommen. Das ist nicht der Fall?

Nutzt Du ein TAN-Verfahren oder HBCI-Chipkarte?
Gruß Reinhard
     PM   Buddy hinzufügen Copy Quote
nakomi (offline)
Gelegentlicher Nutzer



Beiträge: 3

Mitglied seit: 21.03.2017


icon1   Re: Überweisungen werden nicht abgeschickt #3 Datum: 24.03.2017 , 23:39  

Hallo Reinhard

ich benutze Tan-Verfahren mit Tan-Generator. Von der Bank kommt keine Fehlermeldung, da die Transaktion mit dem Versenden abgebrochen wird, und im Protokoll steht als Grund: 0 Überweisung abgeschickt. Kann es an der Version des DDBAC liegen? Ich habe noch die Version 5.3.21.0

oder?

   PM   Buddy hinzufügen Copy Quote
Reynard25 (offline)
Administrator



Beiträge: 11199

Mitglied seit: 01.01.2000

Brandenburg
icon1   Re: Überweisungen werden nicht abgeschickt #4 Datum: 25.03.2017 , 08:54  

Hallo,
zitat:
Kann es an der Version des DDBAC liegen? Ich habe noch die Version 5.3.21.0

Aktuell ist 5.6.22.0. Versuche es mal damit.

http://download.lexware.de/pub/servi...a_ddbac.htm
Gruß Reinhard
     PM   Buddy hinzufügen Copy Quote
Board >>  Quicken 2012 >>  [Quicken 2012] Online-Banking: HBCI/FinTS >> Überweisungen werden nicht abgeschickt
Seiten: <<  1  >>
Seite Drucken
Neues Thema    »Antworten«



Forum durchsuchen:



Stefanos Bulletin Board, v1.3.5
© Coder-World.de, 2001-2004 (Stefanos)